サポートされているExcelのバージョンについて

【質問】
AutoMateでサポートされているExcelのバージョンを教えてください。

【回答】
Office365の「Excel Online」以外は全てサポート対象です。

※ただし、ユーザーフォルダ配下にインストールされているMicrosoft Officeについてはサポート対象外です。
AutoMateでExcelを操作するには、AutoMate動作環境上の
「C:\Program Files」または「C:\Program Files (x86)」配下に
「Microsoft Office」がインストールされている必要があります。

Knowledge記事検索

Knowledge

News・Information